<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand | Autoalgerie.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.autoalgerie.com/wp/xmlrpc.php" />
    <meta property="og:image" content="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365.jpg" /><link rel="icon" type="image/png" href="https://autoalgerie.com/wp/wp-content/uploads/2018/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autoalgerie.com &raquo; Flux" href="https://www.autoalgerie.com/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autoalgerie.com &raquo; Flux des commentaires" href="https://www.autoalgerie.com/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autoalgerie.com &raquo; Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand Flux des commentaires" href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoalgerie.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.autoalgerie.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/td-newsletter/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gudea%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.autoalgerie.com/wp/wp-content/themes/Newspaper9/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.autoalgerie.com/wp/wp-content/themes/Newspaper9/includes/demos/blog_cars/demo_style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.10' id='um-gdpr-js'></script>
<link rel="https://api.w.org/" href="https://www.autoalgerie.com/wp/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autoalgerie.com/wp/wp-json/wp/v2/posts/37270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autoalgerie.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autoalgerie.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Historie autormobile : la Skoda 935 DYNAMIC fête ses 85 ans' href='https://www.autoalgerie.com/wp/actualite/actualite-internationale/historie-autormobile-la-skoda-935-dynamic-fete-ses-85-ans/' />
<link rel='next' title='Comme il y a 50 ans : l’Opel Manta retrouve Timmendorfer Strand' href='https://www.autoalgerie.com/wp/actualite/actualite-internationale/comme-il-y-a-50-ans-lopel-manta-retrouve-timmendorfer-strand/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/" />
<link rel='shortlink' href='https://www.autoalgerie.com/wp/?p=37270' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoalgerie.com/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoalgerie.com%2Fwp%2Factualite%2Findustrie-automobile%2Fhistoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoalgerie.com/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoalgerie.com%2Fwp%2Factualite%2Findustrie-automobile%2Fhistoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.autoalgerie.com/wp/?wordfence_lh=1&hid=BF5288965BEEE082CEF5606484706BB1');
</script>		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.autoalgerie.com\/wp\/wp-admin\/","wpRestNonce":"ad5c639252","wpRestUrl":"https:\/\/www.autoalgerie.com\/wp\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-931974-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-931974-1');
</script>

<script type='text/javascript' src='https://www.autoalgerie.com/revive/www/delivery/spcjs.php?id=1&target=_blank'></script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37270 single-format-standard cookies-not-set histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand global-block-template-2 td-blog-cars single_template_13 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/autoalgerie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+autoalgerie" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.linkedin.com/company/autoalgerie.com" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@autoalgerie.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/autoalgerie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/autoalgerie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg' srcset='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1008"><a href="https://www.autoalgerie.com/wp/">Accueil</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576"><a href="https://www.autoalgerie.com/wp/category/actualite/actualite-nationale/">Actualité Nationale</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3577"><a href="https://www.autoalgerie.com/wp/category/actualite/actualite-internationale/">Actualité Internationale</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3579"><a href="https://www.autoalgerie.com/wp/category/actualite/industrie-automobile/">Industrie Automobile</a></li>
<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.autoalgerie.com/wp/category/actualite/essais/">Essais</a></li>
<li id="menu-item-3580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3580"><a href="https://www.autoalgerie.com/wp/category/actualite/salon-actualite/">Salon</a></li>
<li id="menu-item-3582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3582"><a href="https://www.autoalgerie.one">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue !</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.autoalgerie.com/wp/politique-de-confidentialite/">Politique de confidentialité</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.autoalgerie.com/wp/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connectez-vous</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-utilisateurs" class="top-header-menu"><li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2178"><a href="https://www.autoalgerie.com/wp/register/">Inscrivez-vous</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Identifiant">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.autoalgerie.com/wp/politique-de-confidentialite/">Politique de confidentialité</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par e-mail.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_content">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f75e38658367_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.autoalgerie.com/wp/">
			<img class="td-retina-data" data-retina="https://www.autoalgerie.com/wp/wp-content/uploads/2020/07/logorouge-300x47.gif" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/07/logorouge-300x47.gif" alt="Logo autoalgerie.com. " title="Accueil autoalgerie.com. "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.autoalgerie.com/wp/">
			<img class="td-retina-data" data-retina="https://www.autoalgerie.com/wp/wp-content/uploads/2020/07/logorouge-300x47.gif" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/07/logorouge-300x47.gif" alt="Logo autoalgerie.com. " title="Accueil autoalgerie.com. "/>
			<span class="td-visual-hidden">Autoalgerie.com</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1008"><a href="https://www.autoalgerie.com/wp/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3576"><a href="https://www.autoalgerie.com/wp/category/actualite/actualite-nationale/">Actualité Nationale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3577"><a href="https://www.autoalgerie.com/wp/category/actualite/actualite-internationale/">Actualité Internationale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3579"><a href="https://www.autoalgerie.com/wp/category/actualite/industrie-automobile/">Industrie Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3578"><a href="https://www.autoalgerie.com/wp/category/actualite/essais/">Essais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3580"><a href="https://www.autoalgerie.com/wp/category/actualite/salon-actualite/">Salon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3582"><a href="https://www.autoalgerie.one">Archives</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/autoalgerie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+autoalgerie" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.linkedin.com/company/autoalgerie.com" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@autoalgerie.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/autoalgerie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/autoalgerie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.autoalgerie.com/wp/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-37270" class="post-37270 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-actualite-internationale category-industrie-automobile category-slider tag-bus tag-daimler tag-grand-vehicule-utilitaire tag-histoire-automobile tag-industrie-automobile tag-mercedes-benz" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_5f75e38658eb7_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                                                        <h1 class="entry-title">Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.autoalgerie.com/wp/author/khaled/">Khaled Alouache</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T08:55:58+00:00" >1 octobre 2020</time></span>                                                                <div class="td-post-comments"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoalgerie.com%2Fwp%2Factualite%2Findustrie-automobile%2Fhistoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Histoire+automobile+%3A+Mercedes-Benz+L+319+et+O+319%2C+les+moteurs+du+miracle+%C3%A9conomique+allemand&url=https%3A%2F%2Fwww.autoalgerie.com%2Fwp%2Factualite%2Findustrie-automobile%2Fhistoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand%2F&via=autoalgerie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&title=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand %0A%0A https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand%0D%0Ahttps://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&amp;media=https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365.jpg&description=Histoire+automobile+%3A+Mercedes-Benz+L+319+et+O+319%2C+les+moteurs+du+miracle+%C3%A9conomique+allemand">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&text=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand&body=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365.jpg" data-caption=""><img width="696" height="494" class="entry-thumb td-modal-image" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-696x494.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-696x494.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-300x213.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-1024x727.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-768x545.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-1536x1091.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-100x70.jpg 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-1068x758.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-592x420.jpg 592w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365-1920x1363.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365.jpg 2000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mercedes-Benz_Histoire_Automobile"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5f75e3865a448_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:90px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<h4>Il y a 65&nbsp;ans, Mercedes-Benz présentait un véhicule des plus polyvalents au beau milieu du <em>Wirtschaftswunder</em>, le miracle économique allemand, le fourgon léger L&nbsp;319 et le minibus compact O&nbsp;319.</h4>



<span id="more-37270"></span>



<p>répondaient parfaitement aux exigences de tout type de professionnels du transport de marchandises et de personnes. Produite jusqu&#8217;en 1968, la série&nbsp;319 et ses innombrables déclinaisons s’est toujours imposée Outre-Rhin comme le best-seller de sa catégorie. Aujourd&#8217;hui, la 3e génération de Sprinter poursuit cette success story.</p>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_5f75e3865a34c_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Lancement à l&#8217;IAA de 1955&nbsp;:</strong> avec la présentation des L&nbsp;319 et O&nbsp;319 au salon international de l&#8217;automobile (IAA) de Francfort, du 22&nbsp;septembre au 2&nbsp;octobre&nbsp;1955, Daimler-Benz&nbsp;AG entrait dans une nouvelle catégorie de véhicules commerciaux. Ces véhicules ont été développés de A à Z comme des utilitaires légers (et non dérivés de voitures ou de camions comme auparavant) par une équipe dirigée par Hermann Ahrens et Eugen Stump. Ils comblent deux manques importants dans la gamme Mercedes-Benz&nbsp;: les utilitaires légers de 1 à 2 tonnes de charge utile et les minibus jusqu&#8217;à 18&nbsp;places (hors conducteur).</p>



<p><strong>L&#8217;Allemagne en 1955&nbsp;:</strong> cette année voit la plus forte croissance économique de la récente République fédérale d&#8217;Allemagne. Le PIB augmente de 12,1% et, entre mai&nbsp;1954 et mai&nbsp;1955, le salaire moyen horaire des ouvriers de l&#8217;industrie en Allemagne de l&#8217;Ouest passe de 1,65&nbsp;à 1,76&nbsp;DM, soit un gain de 6%. Les Allemands recommencent à voyager et l&#8217;Italie est très prisée. C’est également le premier pays avec lequel l&#8217;Allemagne a signé un accord de recrutement, pour accueillir de nombreux travailleurs étrangers. Le Chancelier Konrad Adenauer a, par ailleurs, utilisé la Mercedes-Benz&nbsp;300 (W&nbsp;186), dès lors surnommée «&nbsp;Adenauer&nbsp;».</p>



<p><strong>Mercedes-Benz en 1955&nbsp;:</strong> il y a 65&nbsp;ans, la marque couvrait tous les segments du secteur, hormis les motos. Le chiffre d’affaires de Daimler-Benz dépasse alors pour la première fois le milliard de Deutschemarks. A New-York est créée cette même année Daimler-Benz of North America, qui lance la 190&nbsp;SL (W&nbsp;121). Mercedes brille aussi en sport automobile, Juan-Manuel Fangio étant sacré champion du monde de Formule&nbsp;1 sur la W&nbsp;196&nbsp;R. La 300&nbsp;SLR (W&nbsp;196&nbsp;S) a remporté de nombreuses courses réputées. Avec des pilotes tels que Stirling Moss, Juan-Manuel Fangio, Peter Collins et Karl Kling au volant, ce véhicule a également remporté le titre de champion du monde des voitures de sport.</p>



<p><strong>Dans le secret des L&nbsp;319 et O&nbsp;319</strong>&nbsp;<strong>:</strong> en août&nbsp;1949, le Directeur général, le Dr.&nbsp;Wilhelm Haspel mettait le «&nbsp;poids lourd diesel de 1&nbsp;tonne&nbsp;» à l&#8217;ordre du jour d&#8217;une réunion du comité de direction. Il considérait qu&#8217;un moteur diesel issu des véhicules particuliers serait également adapté à d&#8217;autres véhicules, tels que les camions à plate-forme, les ambulances ou les fourgons postaux en zone rurale. Sous l’égide du responsable du développement, le Dr.&nbsp;Fritz Nallinger, des essais avec un prototype d’1,5 tonne de charge utile sont lancés le 19&nbsp;juillet&nbsp;1951. Il présentait encore un châssis classique avec essieux rigides, ainsi que des ressorts hélicoïdaux et des amortisseurs télescopiques à l&#8217;avant et à l&#8217;arrière. Il faudra encore trois ans pour que les ingénieurs finalisent le véhicule, qui sera finalement lancé à l’IAA 1955 et non au tour premier salon d’après-guerre, en 1951, comme l’avait envisagé Haspel.</p>



<p><strong>Design&nbsp;:</strong> la rentabilité est au cœur de toutes les préoccupations, et c’est pourquoi moteurs, transmissions et direction sont empruntés à la gamme des véhicules particuliers. La décision de concevoir un véhicule à cabine avancée a été prise très tôt. Par conséquent, la version utilitaire offrait un volume de 8,6&nbsp;m3 pour une longueur de seulement 4,80&nbsp;mètres. Tout comme le bus O&nbsp;321&nbsp;H à moteur arrière, la série&nbsp;319 présentait un une carrosserie autoporteuse soudée sur un châssis-échelle. Le moteur, la transmission, la direction, l&#8217;essieu avant rigide avec ressorts longitudinaux multilames, stabilisateur avec barre de torsion et amortisseurs télescopiques (inclinés vers l&#8217;arrière) étaient reliés au cadre de châssis, lui-même vissé de manière élastique au plancher en quatre points. Un pont banjo dotés de ressorts à lame et, encore une fois, des amortisseurs télescopiques inclinés ont été installés à l&#8217;arrière. Des ressorts hélicoïdaux supportaient les ressorts à lame en cas d&#8217;augmentation des charges. L&#8217;empattement était de 2&nbsp;850&nbsp;millimètres.</p>



<p><strong>Plus de charge utile&nbsp;:</strong> depuis 1963, le camion à plate-forme était également disponible avec un empattement de 3&nbsp;600&nbsp;millimètres, qui a ensuite donné lieu à des doubles cabines ou à plateau d&#8217;une longueur de quatre mètres. La charge utile passait alors de 1,75 à deux&nbsp;tonnes du fait de freins et de ressorts renforcés. L&#8217;appellation du modèle a également changé, la version essence s&#8217;appelait désormais L&nbsp;407 et le modèle L&nbsp;405 est devenu la version diesel. Ces nouvelles appellations correspondent au poids et à la puissance&nbsp;; le moteur du premier utilitaire de quatre&nbsp;tonnes générait 70&nbsp;ch, tandis que le moteur de l&#8217;autre véhicule développait 50&nbsp;ch. Cette nomenclature est devenue standard pour tous les véhicules commerciaux de Mercedes-Benz au cours des décennies qui ont suivi.</p>



<p><strong>D’abord en diesel :</strong> durant les premières années d’après-guerre, le moteur diesel n&#8217;était pas encore de mise dans les petits utilitaires. Cela a changé avec le L/O&nbsp;319. Au lancement de sa production en août&nbsp;1956, il était au départ exclusivement disponible avec un moteur diesel efficace en tant que L/O&nbsp;319&nbsp;D. Les véhicules commerciaux utilisaient l&#8217;OM&nbsp;636 à quatre cylindres de 1,8&nbsp;litre avec soupapes à clapet et 32&nbsp;kW (43&nbsp;ch) des versions des véhicules particuliers 170&nbsp;D et 180&nbsp;D. La consommation moyenne de l&#8217;utilitaire était de 9,2&nbsp;litres de gazole aux 100&nbsp;kilomètres et sa vitesse maximale était de 80&nbsp;km/h. À partir de l&#8217;automne 1961, il a été remplacé par le nouvel OM&nbsp;621 à quatre cylindres de deux&nbsp;litres, plus moderne, développant 37&nbsp;kW (50&nbsp;ch) de la 190&nbsp;D. Il s&#8217;agissait du premier moteur diesel produit à grande échelle dans cette catégorie de cylindrée avec arbre à cames en tête. En 1965, la puissance a été accrue pour atteindre 40&nbsp;kW (55&nbsp;ch).</p>



<p><strong>La version essence suit&nbsp;:</strong> en février&nbsp;1957, des versions supplémentaires dotées d&#8217;un moteur essence M&nbsp;121 à quatre cylindres avec arbre à cames en tête et 48&nbsp;kW (65&nbsp;ch) du modèle&nbsp;180 «&nbsp;Ponton&nbsp;» d la gamme VP sont lancées. Les données usine indiquaient une consommation de 14,2&nbsp;litres d&#8217;essence aux 100&nbsp;kilomètres et une vitesse maximale de 95&nbsp;km/h. À partir de l&#8217;automne 1961, la puissance du moteur s&#8217;établissait à 50&nbsp;kW (68&nbsp;ch), passant à <strong>59&nbsp;kW</strong> (80&nbsp;ch) à partir de 1965. Les versions essence étaient appréciées dans les domaines où un faible kilométrage et de meilleures performances faisaient la différence. Par exemple, de nombreux services de lutte anti-incendie ont commandé cette version du L&nbsp;319.</p>



<p><strong>Nombreuses déclinaisons&nbsp;:</strong> les L 319 et O&nbsp;319 pouvaient être livrés avec différentes carrosseries, c&#8217;est pourquoi, selon la brochure commerciale, il existait «&nbsp;un véhicule disponible pour toutes les tâches de transport dans la distribution, le commerce et l&#8217;industrie&nbsp;». En conséquence, le petit véhicule commercial, initialement produit à Sindelfingen, puis à Düsseldorf, était disponible en 1956 en tant qu&#8217;utilitaire doté de portes à charnières ou de portes coulissantes, en tant que camion à plate-forme avec cadre ou bâche ou en tant que véhicule de livraison avec les côtés ouverts. Dans cette dernière version, les ouvertures ont été fermées par une bâche, qui pourrait être configurée pour être utilisée comme auvent, une solution idéale pour la vente de produits sur les marchés. L&#8217;O&nbsp;319 était disponible pour les services de navettes avec une capacité de 18&nbsp;passagers, sous forme de bus à 17&nbsp;places et comme autocar avec dix sièges. En termes de confort, la brochure décrit l&#8217;O&nbsp;319 comme «&nbsp;doté d&#8217;agréables sièges avec revêtement, d&#8217;une ventilation et d&#8217;un chauffage exemplaires, de grandes fenêtres aux contours arrondis et d&#8217;un toit ouvrant coulissant, ses équipements vont des éléments indispensables aux détails de confort luxueux.&nbsp;»</p>



<p><strong>«&nbsp;Jolie, cette face avant&nbsp;!&nbsp;»</strong>&nbsp;: vous pouvez encore entendre des personnes faire ce commentaire en regardant les véhicules de la série&nbsp;319 aujourd&#8217;hui. Après les lignes strictes de nombreux véhicules commerciaux produits après-guerre, les concepteurs ont développé une nouvelle forme pour les véhicules à cabine avancée des années 1950 présentant des ressemblances avec les voitures particulières de la marque. Les minibus L/O&nbsp;319 et O&nbsp;321&nbsp;H présentés en 1954 ont assumé un rôle de pionniers. Pendant des décennies, ils furent des ambassadeurs de la marque Mercedes-Benz dans les situations quotidiennes de par le monde.</p>



<p><strong>Positionnement :</strong> la série&nbsp;319 comblait le vide entre les véhicules des concurrents et le modèle L/O&nbsp;3500 Mercedes-Benz, plus grand. Elle a connu un grand succès dans ce contexte&nbsp;: lorsque la production a cessé en 1968, le L&nbsp;319 et l&#8217;O&nbsp;319 étaient des fers de lance du marché. Initialement basé à Sindelfingen, le site de production a été transféré à Düsseldorf en 1962. À ce jour, Düsseldorf reste la principale usine du Groupe pour les utilitaires et y fabrique tous les fourgons Sprinter pour l’Europe, compris en version électrique. Le T2 (1967 à 1996), connu comme le «&nbsp;Düsseldorfer Transporter&nbsp;» (l&#8217;«&nbsp;utilitaire de Düsseldorf&nbsp;»), était le successeur direct du&nbsp;319. L&#8217;utilitaire TN, produit dans le Nord de l&#8217;Allemagne, a fait ses premiers pas en 1977. Il est souvent appelé T1 pour le distinguer du T2, plus grand, (le «&nbsp;Bremer Transporter&nbsp;» ou «&nbsp;utilitaire de Brême&nbsp;») en raison de son premier site de production. En 1995, le Sprinter a succédé au TN.</p>



<p><strong>Eloges d’experts&nbsp;:</strong> dans le numéro&nbsp;20/1955, le magazine «&nbsp;Auto Motor und Sport&nbsp;» commentait ainsi le nouveau minibus de Daimler-Benz&nbsp;: «&nbsp;Exemplaire et moderne dans de nombreux domaines, et restant très, très traditionnel dans d&#8217;autres, l&#8217;O&nbsp;319 est à peu près certain de réussir.&nbsp;» Le magazine spécialisé «&nbsp;Last-Auto und Omnibus&nbsp;» analysait l&#8217;O&nbsp;319 de manière approfondie dans son édition&nbsp;3/1957&nbsp;: «&nbsp;Nous pouvons sincèrement vanter les mérites de la tenue de route, de la suspension, de la direction, du champ de vision et de nombreux autres éléments. Globalement, nous pouvons ici présenter un véhicule qui combine considérablement plus d&#8217;avantages qu&#8217;on ne le croirait au départ. Tout passionné des changements de vitesses aura, avec l&#8217;O&nbsp;319&nbsp;D, du plaisir à passer les rapports de manière douce avec l’agréable commande au volant. Il pourra aussi atteindre de belles vitesses moyennes. De ce fait, nous avons pu atteindre plusieurs fois des vitesses moyennes de 50 à 60&nbsp;km/h sur routes normales, bien que sur des routes sans pentes, en couvrant des distances de plus de 300&nbsp;km. La version diesel est loin d’être aussi lente que nous aurions pu le penser au départ.&nbsp;»</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="685" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-1024x685.jpg" alt="" data-id="37273" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37273" class="wp-image-37273" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-1024x685.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-300x201.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-768x514.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-1536x1028.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-696x466.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-1068x714.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-628x420.jpg 628w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405-1920x1284.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/2000m405.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="693" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-1024x693.jpg" alt="" data-id="37275" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37275" class="wp-image-37275" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-1024x693.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-300x203.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-768x520.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-1536x1039.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-696x471.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-1068x723.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-621x420.jpg 621w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504-1920x1299.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/87504.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="640" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-1024x640.jpg" alt="" data-id="37277" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37277" class="wp-image-37277" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-1024x640.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-300x188.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-768x480.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-1536x960.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-696x435.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-1068x668.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-672x420.jpg 672w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050-1920x1200.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1050.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="774" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-1024x774.jpg" alt="" data-id="37278" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37278" class="wp-image-37278" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-1024x774.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-300x227.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-768x581.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-1536x1161.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-80x60.jpg 80w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-696x526.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-1068x807.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-556x420.jpg 556w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324-1920x1452.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u1324.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="757" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-1024x757.jpg" alt="" data-id="37279" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37279" class="wp-image-37279" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-1024x757.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-300x222.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-768x568.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-1536x1135.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-80x60.jpg 80w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-485x360.jpg 485w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-696x514.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-1068x789.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-568x420.jpg 568w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010-1920x1419.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/u37010.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="770" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-1024x770.jpg" alt="" data-id="37274" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37274" class="wp-image-37274" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-1024x770.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-300x226.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-768x578.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-1536x1155.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-80x60.jpg 80w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-265x198.jpg 265w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-696x523.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-1068x803.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-559x420.jpg 559w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687-1920x1444.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/77687.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="734" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-1024x734.jpg" alt="" data-id="37276" data-full-url="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366.jpg" data-link="https://www.autoalgerie.com/wp/?attachment_id=37276" class="wp-image-37276" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-1024x734.jpg 1024w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-300x215.jpg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-768x550.jpg 768w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-1536x1101.jpg 1536w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-696x499.jpg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-1068x765.jpg 1068w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-586x420.jpg 586w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366-1920x1376.jpg 1920w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094366.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<hr class="wp-block-separator has-text-color has-background has-vivid-red-background-color has-vivid-red-color"/>



<p><strong>PROPRIÉTÉ INTELLECTUELLE</strong><br>– <em>Le présent site Internet et l’ensemble de son contenu, y compris textes, images fixes ou animations, base de données, sont protégés par les droits d’auteur.</em><br>– <em>www.autoalgerie.com ne vous concède qu’une autorisation de visualisation de son contenu à titre personnel et privé et dans la mesure où vous êtes le légitime utilisateur final du site Internet, à l’exclusion de toute diffusion publique</em>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5f75e3865a529_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.autoalgerie.com/wp/tag/bus/">Bus</a></li><li><a href="https://www.autoalgerie.com/wp/tag/daimler/">Daimler</a></li><li><a href="https://www.autoalgerie.com/wp/tag/grand-vehicule-utilitaire/">Grand Véhicule Utilitaire</a></li><li><a href="https://www.autoalgerie.com/wp/tag/histoire-automobile/">Histoire automobile</a></li><li><a href="https://www.autoalgerie.com/wp/tag/industrie-automobile/">Industrie Automobile</a></li><li><a href="https://www.autoalgerie.com/wp/tag/mercedes-benz/">Mercedes-Benz</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoalgerie.com%2Fwp%2Factualite%2Findustrie-automobile%2Fhistoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Histoire+automobile+%3A+Mercedes-Benz+L+319+et+O+319%2C+les+moteurs+du+miracle+%C3%A9conomique+allemand&url=https%3A%2F%2Fwww.autoalgerie.com%2Fwp%2Factualite%2Findustrie-automobile%2Fhistoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand%2F&via=autoalgerie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&title=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand %0A%0A https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand%0D%0Ahttps://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&amp;media=https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365.jpg&description=Histoire+automobile+%3A+Mercedes-Benz+L+319+et+O+319%2C+les+moteurs+du+miracle+%C3%A9conomique+allemand">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/&text=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand&body=https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/historie-autormobile-la-skoda-935-dynamic-fete-ses-85-ans/">Historie autormobile : la Skoda 935 DYNAMIC fête ses 85 ans</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/comme-il-y-a-50-ans-lopel-manta-retrouve-timmendorfer-strand/">Comme il y a 50 ans : l’Opel Manta retrouve Timmendorfer Strand</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.autoalgerie.com/wp/author/khaled/">Khaled Alouache</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Khaled Alouache"></span><meta itemprop="datePublished" content="2020-10-01T08:55:58+00:00"><meta itemprop="dateModified" content="2020-10-01T09:06:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.autoalgerie.com/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.autoalgerie.com/wp/wp-content/uploads/2020/07/logorouge-300x47.gif"></span><meta itemprop="name" content="Autoalgerie.com"></span><meta itemprop="headline " content="Histoire automobile : Mercedes-Benz L 319 et O 319, les moteurs du miracle économique allemand"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/00094365.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1420"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5f75e3865b0b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_6_5f75e3865b0b6" ><script>var block_td_uid_6_5f75e3865b0b6 = new tdBlock();
block_td_uid_6_5f75e3865b0b6.id = "td_uid_6_5f75e3865b0b6";
block_td_uid_6_5f75e3865b0b6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5f75e3865b0b6_rand","td_column_number":3,"live_filter_cur_post_id":37270,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f75e3865b0b6_rand","tdc_css_class_style":"td_uid_6_5f75e3865b0b6_rand_style"}';
block_td_uid_6_5f75e3865b0b6.td_column_number = "3";
block_td_uid_6_5f75e3865b0b6.block_type = "td_block_related_posts";
block_td_uid_6_5f75e3865b0b6.post_count = "3";
block_td_uid_6_5f75e3865b0b6.found_posts = "620";
block_td_uid_6_5f75e3865b0b6.header_color = "";
block_td_uid_6_5f75e3865b0b6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f75e3865b0b6.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_6_5f75e3865b0b6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5f75e3865f518" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5f75e3865b0b6" href="#">ARTICLES CONNEXES</a><a id="td_uid_8_5f75e3865f51c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5f75e3865b0b6" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_6_5f75e3865b0b6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/comme-il-y-a-50-ans-lopel-manta-retrouve-timmendorfer-strand/" rel="bookmark" class="td-image-wrap" title="Comme il y a 50 ans : l’Opel Manta retrouve Timmendorfer Strand"><img width="218" height="150" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/01-Opel-Manta-513190-218x150.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/01-Opel-Manta-513190-218x150.jpg 218w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/01-Opel-Manta-513190-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comme il y a 50 ans : l’Opel Manta retrouve Timmendorfer Strand"/></a></div>                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/comme-il-y-a-50-ans-lopel-manta-retrouve-timmendorfer-strand/" rel="bookmark" title="Comme il y a 50 ans : l’Opel Manta retrouve Timmendorfer Strand">Comme il y a 50 ans : l’Opel Manta retrouve Timmendorfer Strand</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/historie-autormobile-la-skoda-935-dynamic-fete-ses-85-ans/" rel="bookmark" class="td-image-wrap" title="Historie autormobile : la Skoda 935 DYNAMIC fête ses 85 ans"><img width="218" height="150" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/200929_SKODA-935_1_media_high-218x150.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/200929_SKODA-935_1_media_high-218x150.jpg 218w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/200929_SKODA-935_1_media_high-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Historie autormobile : la Skoda 935 DYNAMIC fête ses 85 ans"/></a></div>                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/historie-autormobile-la-skoda-935-dynamic-fete-ses-85-ans/" rel="bookmark" title="Historie autormobile : la Skoda 935 DYNAMIC fête ses 85 ans">Historie autormobile : la Skoda 935 DYNAMIC fête ses 85 ans</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/le-proces-en-appel-de-mahieddine-tahkout-reporte-au-21-octobre-prochain/" rel="bookmark" class="td-image-wrap" title="Le procès en appel de Mahieddine Tahkout reporté au 21 octobre prochain"><img width="218" height="150" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/06/104475181_625817128279630_4635495123667584606_n-218x150.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/06/104475181_625817128279630_4635495123667584606_n-218x150.jpg 218w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/06/104475181_625817128279630_4635495123667584606_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le procès en appel de Mahieddine Tahkout reporté au 21 octobre prochain"/></a></div>                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/le-proces-en-appel-de-mahieddine-tahkout-reporte-au-21-octobre-prochain/" rel="bookmark" title="Le procès en appel de Mahieddine Tahkout reporté au 21 octobre prochain">Le procès en appel de Mahieddine Tahkout reporté au 21 octobre prochain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f75e3865b0b6" data-td_block_id="td_uid_6_5f75e3865b0b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f75e3865b0b6" data-td_block_id="td_uid_6_5f75e3865b0b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/actualite/industrie-automobile/histoire-automobile-mercedes-benz-l-319-et-o-319-les-moteurs-du-miracle-economique-allemand/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Connectez-vous pour laisser un commentaire </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5f75e38660574_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5201873807091382" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>Teaser Kodiaq</span></h4><div class="textwidget custom-html-widget"><div style="position:relative;height:0;padding-bottom:56.24%"><iframe width="560" height="315" src="https://www.youtube.com/embed/IG4yAdqvrXA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5f75e3866071a_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5f75e3866071a" ><script>var block_td_uid_10_5f75e3866071a = new tdBlock();
block_td_uid_10_5f75e3866071a.id = "td_uid_10_5f75e3866071a";
block_td_uid_10_5f75e3866071a.atts = '{"custom_title":"Articles les plus r\u00e9cents","custom_url":"","block_template_id":"td_block_template_14","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5f75e3866071a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5f75e3866071a_rand","tdc_css_class_style":"td_uid_10_5f75e3866071a_rand_style"}';
block_td_uid_10_5f75e3866071a.td_column_number = "1";
block_td_uid_10_5f75e3866071a.block_type = "td_block_9";
block_td_uid_10_5f75e3866071a.post_count = "5";
block_td_uid_10_5f75e3866071a.found_posts = "4172";
block_td_uid_10_5f75e3866071a.header_color = "";
block_td_uid_10_5f75e3866071a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f75e3866071a.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_10_5f75e3866071a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articles les plus récents</span></h4></div><div id=td_uid_10_5f75e3866071a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/hyundai-tease-lelantra-n/" rel="bookmark" title="Hyundai tease l&#8217;Elantra N">Hyundai tease l&#8217;Elantra N</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T14:44:27+00:00" >1 octobre 2020</time></span>                    <div class="td-module-comments"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/hyundai-tease-lelantra-n/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/nissan-re-leaf-concept-de-vehicule-dintervention-durgence/" rel="bookmark" title="Nissan Re-Leaf, concept de véhicule d&#8217;intervention d&#8217;urgence">Nissan Re-Leaf, concept de véhicule d&#8217;intervention d&#8217;urgence</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:53:01+00:00" >1 octobre 2020</time></span>                    <div class="td-module-comments"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/nissan-re-leaf-concept-de-vehicule-dintervention-durgence/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/ford-new-norm-mobility-award-pour-le-concept-de-taxi-autonome-monoplace/" rel="bookmark" title="Ford &#8220;New Norm Mobility Award&#8221;  pour le concept de taxi autonome monoplace">Ford &#8220;New Norm Mobility Award&#8221;  pour le concept de taxi autonome monoplace</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T10:06:07+00:00" >1 octobre 2020</time></span>                    <div class="td-module-comments"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/ford-new-norm-mobility-award-pour-le-concept-de-taxi-autonome-monoplace/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/campagne-rentree-des-promos-chez-racinauto-et-onicar/" rel="bookmark" title="Campagne &#8220;C&#8217;est la rentrée des promos&#8221; chez Racinauto et Onicar">Campagne &#8220;C&#8217;est la rentrée des promos&#8221; chez Racinauto et Onicar</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T09:26:14+00:00" >1 octobre 2020</time></span>                    <div class="td-module-comments"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/campagne-rentree-des-promos-chez-racinauto-et-onicar/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/depart-du-boss-de-lamborghini/" rel="bookmark" title="Départ du boss de Lamborghini pour rejoindre la F1">Départ du boss de Lamborghini pour rejoindre la F1</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T08:58:04+00:00" >1 octobre 2020</time></span>                    <div class="td-module-comments"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/depart-du-boss-de-lamborghini/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_10_5f75e3866071a" data-td_block_id="td_uid_10_5f75e3866071a">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_2 widget widget_recent_comments"><h4 class="td-block-title"><span>Commentaires les plus récents</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="https://www.autoalgerie.com/wp/user/algeriahome/">lina souad</a></span> dans <a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/accidents-de-la-route-appel-a-redoubler-deffort-dans-la-prevention-et-la-sensibilisation/#comment-181">Accidents de la route: appel à redoubler d&#8217;effort dans la prévention et la sensibilisation</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://www.autoalgerie.com/wp/user/veyronbugatti/">Ridhouan MAROUF-ARAÏBI</a></span> dans <a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/le-cri-de-detresse-des-travailleurs-de-kia-motors-algerie/#comment-75">Le cri de détresse des travailleurs de Kia Motors Algérie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sports365.info/2019/05/26/la-volkswagen-golf-start-a-3-100-000-da/' rel='external nofollow ugc' class='url'>La Volkswagen Golf Start+ à 3.100.000 DA | Sports 365</a></span> dans <a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/la-volkswagen-golf-start-a-3-100-000-da/#comment-74">La Volkswagen Golf Start+ à 3.100.000 DA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ajznews.com/fiat-500x-la-500-000eme-est-produite-autoalgerie-com/' rel='external nofollow ugc' class='url'>Fiat 500X : la 500 000ème est produite &#8211; Autoalgerie.com | AJZ News</a></span> dans <a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/fiat-500x-la-500-000eme-est-produite/#comment-73">Fiat 500X : la 500 000ème est produite</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://infobeezer.com/franceeng/skoda-superb-is-in-variant-of-scout-for-the-first-time/' rel='external nofollow ugc' class='url'>Skoda Superb is in variant of Scout for the first time</a></span> dans <a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/la-skoda-superb-se-decline-en-variante-scout-pour-la-premiere-fois/#comment-72">La Skoda Superb se décline en variante Scout pour la première fois</a></li></ul></aside><aside class="td_block_template_2 widget widget_tag_cloud"><h4 class="td-block-title"><span>Étiquettes</span></h4><div class="tagcloud"><a href="https://www.autoalgerie.com/wp/tag/algerie/" class="tag-cloud-link tag-link-6 tag-link-position-1" style="font-size: 10.560975609756pt;" aria-label="Algérie (176 éléments)">Algérie</a>
<a href="https://www.autoalgerie.com/wp/tag/alliance-renault-nissan-mitsubishi/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 14.829268292683pt;" aria-label="Alliance Renault-Nissan-Mitsubishi (312 éléments)">Alliance Renault-Nissan-Mitsubishi</a>
<a href="https://www.autoalgerie.com/wp/tag/berline/" class="tag-cloud-link tag-link-59 tag-link-position-3" style="font-size: 9.7073170731707pt;" aria-label="Berline (157 éléments)">Berline</a>
<a href="https://www.autoalgerie.com/wp/tag/bmw/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 8.3414634146341pt;" aria-label="BMW (131 éléments)">BMW</a>
<a href="https://www.autoalgerie.com/wp/tag/citadine/" class="tag-cloud-link tag-link-122 tag-link-position-5" style="font-size: 9.8780487804878pt;" aria-label="Citadine (161 éléments)">Citadine</a>
<a href="https://www.autoalgerie.com/wp/tag/citroen/" class="tag-cloud-link tag-link-186 tag-link-position-6" style="font-size: 8pt;" aria-label="Citroën (126 éléments)">Citroën</a>
<a href="https://www.autoalgerie.com/wp/tag/compacte/" class="tag-cloud-link tag-link-158 tag-link-position-7" style="font-size: 10.219512195122pt;" aria-label="Compacte (169 éléments)">Compacte</a>
<a href="https://www.autoalgerie.com/wp/tag/concept-car/" class="tag-cloud-link tag-link-383 tag-link-position-8" style="font-size: 8.1707317073171pt;" aria-label="Concept-car (128 éléments)">Concept-car</a>
<a href="https://www.autoalgerie.com/wp/tag/crossover/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 11.585365853659pt;" aria-label="Crossover (203 éléments)">Crossover</a>
<a href="https://www.autoalgerie.com/wp/tag/daimler/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 8.5121951219512pt;" aria-label="Daimler (134 éléments)">Daimler</a>
<a href="https://www.autoalgerie.com/wp/tag/fiat-chrysler-automobiles/" class="tag-cloud-link tag-link-210 tag-link-position-11" style="font-size: 9.8780487804878pt;" aria-label="Fiat Chrysler Automobiles (160 éléments)">Fiat Chrysler Automobiles</a>
<a href="https://www.autoalgerie.com/wp/tag/ford/" class="tag-cloud-link tag-link-104 tag-link-position-12" style="font-size: 9.0243902439024pt;" aria-label="Ford (144 éléments)">Ford</a>
<a href="https://www.autoalgerie.com/wp/tag/groupe-hyundai-kia/" class="tag-cloud-link tag-link-217 tag-link-position-13" style="font-size: 12.780487804878pt;" aria-label="Groupe Hyundai-Kia (237 éléments)">Groupe Hyundai-Kia</a>
<a href="https://www.autoalgerie.com/wp/tag/groupe-psa/" class="tag-cloud-link tag-link-56 tag-link-position-14" style="font-size: 16.024390243902pt;" aria-label="Groupe PSA (373 éléments)">Groupe PSA</a>
<a href="https://www.autoalgerie.com/wp/tag/groupe-renault/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 12.951219512195pt;" aria-label="Groupe Renault (244 éléments)">Groupe Renault</a>
<a href="https://www.autoalgerie.com/wp/tag/groupe-volkswagen/" class="tag-cloud-link tag-link-162 tag-link-position-16" style="font-size: 22pt;" aria-label="Groupe Volkswagen (840 éléments)">Groupe Volkswagen</a>
<a href="https://www.autoalgerie.com/wp/tag/industrie-automobile/" class="tag-cloud-link tag-link-45 tag-link-position-17" style="font-size: 16.707317073171pt;" aria-label="Industrie Automobile (403 éléments)">Industrie Automobile</a>
<a href="https://www.autoalgerie.com/wp/tag/industrie-mecanique/" class="tag-cloud-link tag-link-302 tag-link-position-18" style="font-size: 13.634146341463pt;" aria-label="Industrie mécanique (269 éléments)">Industrie mécanique</a>
<a href="https://www.autoalgerie.com/wp/tag/marche-automobile-algerien/" class="tag-cloud-link tag-link-245 tag-link-position-19" style="font-size: 16.707317073171pt;" aria-label="Marché automobile algérien (404 éléments)">Marché automobile algérien</a>
<a href="https://www.autoalgerie.com/wp/tag/mercedes-benz/" class="tag-cloud-link tag-link-135 tag-link-position-20" style="font-size: 9.5365853658537pt;" aria-label="Mercedes-Benz (153 éléments)">Mercedes-Benz</a>
<a href="https://www.autoalgerie.com/wp/tag/nouveaute/" class="tag-cloud-link tag-link-148 tag-link-position-21" style="font-size: 9.5365853658537pt;" aria-label="Nouveauté (154 éléments)">Nouveauté</a>
<a href="https://www.autoalgerie.com/wp/tag/nouvelle-generation/" class="tag-cloud-link tag-link-311 tag-link-position-22" style="font-size: 11.756097560976pt;" aria-label="Nouvelle génération (209 éléments)">Nouvelle génération</a>
<a href="https://www.autoalgerie.com/wp/tag/opel/" class="tag-cloud-link tag-link-30 tag-link-position-23" style="font-size: 8.1707317073171pt;" aria-label="Opel (128 éléments)">Opel</a>
<a href="https://www.autoalgerie.com/wp/tag/peugeot/" class="tag-cloud-link tag-link-4 tag-link-position-24" style="font-size: 9.8780487804878pt;" aria-label="Peugeot (163 éléments)">Peugeot</a>
<a href="https://www.autoalgerie.com/wp/tag/remises/" class="tag-cloud-link tag-link-187 tag-link-position-25" style="font-size: 8.3414634146341pt;" aria-label="Remises (131 éléments)">Remises</a>
<a href="https://www.autoalgerie.com/wp/tag/renault-algerie/" class="tag-cloud-link tag-link-26 tag-link-position-26" style="font-size: 8.5121951219512pt;" aria-label="Renault Algérie (135 éléments)">Renault Algérie</a>
<a href="https://www.autoalgerie.com/wp/tag/restylage/" class="tag-cloud-link tag-link-218 tag-link-position-27" style="font-size: 8.6829268292683pt;" aria-label="Restylage (136 éléments)">Restylage</a>
<a href="https://www.autoalgerie.com/wp/tag/reseau/" class="tag-cloud-link tag-link-287 tag-link-position-28" style="font-size: 8.1707317073171pt;" aria-label="Réseau (129 éléments)">Réseau</a>
<a href="https://www.autoalgerie.com/wp/tag/salon-de-geneve/" class="tag-cloud-link tag-link-240 tag-link-position-29" style="font-size: 9.3658536585366pt;" aria-label="Salon de Genève (149 éléments)">Salon de Genève</a>
<a href="https://www.autoalgerie.com/wp/tag/sav/" class="tag-cloud-link tag-link-114 tag-link-position-30" style="font-size: 11.073170731707pt;" aria-label="SAV (190 éléments)">SAV</a>
<a href="https://www.autoalgerie.com/wp/tag/seat/" class="tag-cloud-link tag-link-132 tag-link-position-31" style="font-size: 12.780487804878pt;" aria-label="Seat (241 éléments)">Seat</a>
<a href="https://www.autoalgerie.com/wp/tag/seat-algerie/" class="tag-cloud-link tag-link-222 tag-link-position-32" style="font-size: 8.5121951219512pt;" aria-label="Seat Algérie (133 éléments)">Seat Algérie</a>
<a href="https://www.autoalgerie.com/wp/tag/skoda/" class="tag-cloud-link tag-link-41 tag-link-position-33" style="font-size: 11.414634146341pt;" aria-label="Skoda (198 éléments)">Skoda</a>
<a href="https://www.autoalgerie.com/wp/tag/sovac-algerie/" class="tag-cloud-link tag-link-420 tag-link-position-34" style="font-size: 9.3658536585366pt;" aria-label="Sovac Algérie (151 éléments)">Sovac Algérie</a>
<a href="https://www.autoalgerie.com/wp/tag/sovac-production-spa/" class="tag-cloud-link tag-link-183 tag-link-position-35" style="font-size: 9.7073170731707pt;" aria-label="Sovac Production SPA (157 éléments)">Sovac Production SPA</a>
<a href="https://www.autoalgerie.com/wp/tag/sports-automobiles/" class="tag-cloud-link tag-link-60 tag-link-position-36" style="font-size: 9.5365853658537pt;" aria-label="Sports Automobiles (154 éléments)">Sports Automobiles</a>
<a href="https://www.autoalgerie.com/wp/tag/sports-mecaniques/" class="tag-cloud-link tag-link-296 tag-link-position-37" style="font-size: 9.1951219512195pt;" aria-label="Sports mécaniques (146 éléments)">Sports mécaniques</a>
<a href="https://www.autoalgerie.com/wp/tag/suv/" class="tag-cloud-link tag-link-37 tag-link-position-38" style="font-size: 14.829268292683pt;" aria-label="SUV (317 éléments)">SUV</a>
<a href="https://www.autoalgerie.com/wp/tag/teaser/" class="tag-cloud-link tag-link-42 tag-link-position-39" style="font-size: 12.780487804878pt;" aria-label="Teaser (237 éléments)">Teaser</a>
<a href="https://www.autoalgerie.com/wp/tag/technologie/" class="tag-cloud-link tag-link-117 tag-link-position-40" style="font-size: 10.048780487805pt;" aria-label="Technologie (166 éléments)">Technologie</a>
<a href="https://www.autoalgerie.com/wp/tag/toyota-motor-corporation/" class="tag-cloud-link tag-link-280 tag-link-position-41" style="font-size: 8.3414634146341pt;" aria-label="Toyota Motor Corporation (131 éléments)">Toyota Motor Corporation</a>
<a href="https://www.autoalgerie.com/wp/tag/trophee/" class="tag-cloud-link tag-link-31 tag-link-position-42" style="font-size: 9.3658536585366pt;" aria-label="Trophée (151 éléments)">Trophée</a>
<a href="https://www.autoalgerie.com/wp/tag/usine/" class="tag-cloud-link tag-link-66 tag-link-position-43" style="font-size: 8.8536585365854pt;" aria-label="Usine (139 éléments)">Usine</a>
<a href="https://www.autoalgerie.com/wp/tag/volkswagen/" class="tag-cloud-link tag-link-16 tag-link-position-44" style="font-size: 13.292682926829pt;" aria-label="Volkswagen (255 éléments)">Volkswagen</a>
<a href="https://www.autoalgerie.com/wp/tag/vehicule-electrique/" class="tag-cloud-link tag-link-209 tag-link-position-45" style="font-size: 14.829268292683pt;" aria-label="Véhicule électrique (313 éléments)">Véhicule électrique</a></div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_11_5f75e386643c6_rand td_block_template_2"><!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://autoalgerie.com/adserver/www/delivery/ajs.php':'http://autoalgerie.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://autoalgerie.com/adserver/www/delivery/ck.php?n=a5df95f6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://autoalgerie.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5df95f6' border='0' alt='' /></a></noscript>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5f75e3866453a_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5f75e3866453a" ><script>var block_td_uid_12_5f75e3866453a = new tdBlock();
block_td_uid_12_5f75e3866453a.id = "td_uid_12_5f75e3866453a";
block_td_uid_12_5f75e3866453a.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5f75e3866453a_rand","tdc_css_class":"td_uid_12_5f75e3866453a_rand","tdc_css_class_style":"td_uid_12_5f75e3866453a_rand_style"}';
block_td_uid_12_5f75e3866453a.td_column_number = "1";
block_td_uid_12_5f75e3866453a.block_type = "td_block_7";
block_td_uid_12_5f75e3866453a.post_count = "3";
block_td_uid_12_5f75e3866453a.found_posts = "4172";
block_td_uid_12_5f75e3866453a.header_color = "";
block_td_uid_12_5f75e3866453a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f75e3866453a.max_num_pages = "1391";
tdBlocksArray.push(block_td_uid_12_5f75e3866453a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_12_5f75e3866453a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/hyundai-tease-lelantra-n/" rel="bookmark" class="td-image-wrap" title="Hyundai tease l&#8217;Elantra N"><img width="100" height="70" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Hyundai-Tease-la-Elantra-N-autoalgerie-100x70.png" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Hyundai-Tease-la-Elantra-N-autoalgerie-100x70.png 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Hyundai-Tease-la-Elantra-N-autoalgerie-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hyundai tease l&#8217;Elantra N"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/hyundai-tease-lelantra-n/" rel="bookmark" title="Hyundai tease l&#8217;Elantra N">Hyundai tease l&#8217;Elantra N</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T14:44:27+00:00" >1 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/nissan-re-leaf-concept-de-vehicule-dintervention-durgence/" rel="bookmark" class="td-image-wrap" title="Nissan Re-Leaf, concept de véhicule d&#8217;intervention d&#8217;urgence"><img width="100" height="70" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/Nissan-RE-LEAF-10-100x70.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/Nissan-RE-LEAF-10-100x70.jpg 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/09/Nissan-RE-LEAF-10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nissan Re-Leaf, concept de véhicule d&#8217;intervention d&#8217;urgence"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-internationale/nissan-re-leaf-concept-de-vehicule-dintervention-durgence/" rel="bookmark" title="Nissan Re-Leaf, concept de véhicule d&#8217;intervention d&#8217;urgence">Nissan Re-Leaf, concept de véhicule d&#8217;intervention d&#8217;urgence</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:53:01+00:00" >1 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/ford-new-norm-mobility-award-pour-le-concept-de-taxi-autonome-monoplace/" rel="bookmark" class="td-image-wrap" title="Ford &#8220;New Norm Mobility Award&#8221;  pour le concept de taxi autonome monoplace"><img width="100" height="70" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept-100x70.jpeg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept-100x70.jpeg 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept-300x212.jpeg 300w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept-218x150.jpeg 218w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept-696x492.jpeg 696w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept.jpeg 700w, https://www.autoalgerie.com/wp/wp-content/uploads/2020/10/Muvone_Taxi-Konzept-594x420.jpeg 594w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ford &#8220;New Norm Mobility Award&#8221;  pour le concept de taxi autonome monoplace"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/industrie-automobile/ford-new-norm-mobility-award-pour-le-concept-de-taxi-autonome-monoplace/" rel="bookmark" title="Ford &#8220;New Norm Mobility Award&#8221;  pour le concept de taxi autonome monoplace">Ford &#8220;New Norm Mobility Award&#8221;  pour le concept de taxi...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T10:06:07+00:00" >1 octobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5f75e38665b46_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5f75e38665b46" ><script>var block_td_uid_13_5f75e38665b46 = new tdBlock();
block_td_uid_13_5f75e38665b46.id = "td_uid_13_5f75e38665b46";
block_td_uid_13_5f75e38665b46.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5f75e38665b46_rand","tdc_css_class":"td_uid_13_5f75e38665b46_rand","tdc_css_class_style":"td_uid_13_5f75e38665b46_rand_style"}';
block_td_uid_13_5f75e38665b46.td_column_number = "1";
block_td_uid_13_5f75e38665b46.block_type = "td_block_7";
block_td_uid_13_5f75e38665b46.post_count = "3";
block_td_uid_13_5f75e38665b46.found_posts = "4172";
block_td_uid_13_5f75e38665b46.header_color = "";
block_td_uid_13_5f75e38665b46.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f75e38665b46.max_num_pages = "1391";
tdBlocksArray.push(block_td_uid_13_5f75e38665b46);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_13_5f75e38665b46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/tarifs-et-equipements-de-la-nouvelle-kia-cerato/" rel="bookmark" class="td-image-wrap" title="Tarifs et équipements de la nouvelle Kia Cerato"><img width="100" height="70" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2019/04/FB_IMG_1555568478818-100x70.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2019/04/FB_IMG_1555568478818-100x70.jpg 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2019/04/FB_IMG_1555568478818-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tarifs et équipements de la nouvelle Kia Cerato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/tarifs-et-equipements-de-la-nouvelle-kia-cerato/" rel="bookmark" title="Tarifs et équipements de la nouvelle Kia Cerato">Tarifs et équipements de la nouvelle Kia Cerato</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-18T09:49:14+00:00" >18 avril 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/volkswagen-polo-golf-et-caddy-a-partir-de-12-000-da-mois-avec-la-trust-bank/" rel="bookmark" class="td-image-wrap" title="Volkswagen Polo, Golf et Caddy à partir de 12.000 DA/mois avec la Trust Bank"><img width="100" height="70" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2019/09/71744872_1619642968177620_5913528886888497152_o-100x70.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2019/09/71744872_1619642968177620_5913528886888497152_o-100x70.jpg 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2019/09/71744872_1619642968177620_5913528886888497152_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Volkswagen Polo, Golf et Caddy à partir de 12.000 DA/mois avec la Trust Bank"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/volkswagen-polo-golf-et-caddy-a-partir-de-12-000-da-mois-avec-la-trust-bank/" rel="bookmark" title="Volkswagen Polo, Golf et Caddy à partir de 12.000 DA/mois avec la Trust Bank">Volkswagen Polo, Golf et Caddy à partir de 12.000 DA/mois avec...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-30T08:55:17+00:00" >30 septembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/tarifs-de-la-gamme-iris-tyres/" rel="bookmark" class="td-image-wrap" title="Tarifs de la gamme IRIS Tyres"><img width="100" height="70" class="entry-thumb" src="https://www.autoalgerie.com/wp/wp-content/uploads/2019/07/2019_07_10_1000_20190710_101123-1024x576-1-100x70.jpg" srcset="https://www.autoalgerie.com/wp/wp-content/uploads/2019/07/2019_07_10_1000_20190710_101123-1024x576-1-100x70.jpg 100w, https://www.autoalgerie.com/wp/wp-content/uploads/2019/07/2019_07_10_1000_20190710_101123-1024x576-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tarifs de la gamme IRIS Tyres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoalgerie.com/wp/actualite/actualite-nationale/tarifs-de-la-gamme-iris-tyres/" rel="bookmark" title="Tarifs de la gamme IRIS Tyres">Tarifs de la gamme IRIS Tyres</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.autoalgerie.com/wp/category/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T13:33:07+00:00" >22 juillet 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5f75e3867b6b6_rand widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_14_5f75e3867b6b6" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.autoalgerie.com/wp/category/actualite/"><span class="td-cat-name">Actualité</span><span class="td-cat-no">4008</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/actualite/actualite-internationale/"><span class="td-cat-name">Actualité Internationale</span><span class="td-cat-no">2524</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/actualite/actualite-nationale/"><span class="td-cat-name">Actualité Nationale</span><span class="td-cat-no">1615</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/actualite/industrie-automobile/"><span class="td-cat-name">Industrie Automobile</span><span class="td-cat-no">887</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/salon/"><span class="td-cat-name">Salon</span><span class="td-cat-no">437</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/actualite/salon-actualite/"><span class="td-cat-name">Salon</span><span class="td-cat-no">376</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/actualite/sports-automobiles/"><span class="td-cat-name">Sports Automobiles</span><span class="td-cat-no">205</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/a-la-une/"><span class="td-cat-name">À la une</span><span class="td-cat-no">163</span></a></li><li><a href="https://www.autoalgerie.com/wp/category/actualite/essais/"><span class="td-cat-name">Essais</span><span class="td-cat-no">12</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.autoalgerie.com/wp/"><img class="td-retina-data" src="https://autoalgerie.com/wp/wp-content/uploads/2018/10/Logo.png" data-retina="https://autoalgerie.com/wp/wp-content/uploads/2018/10/Logo.png" alt="Logo autoalgerie.com. " title="Accueil autoalgerie.com. " width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Autoalgerie.com est un site Internet dédié à l'information automobile en Algérie et ne pouvons pas, de ce fait, vous donner des réponses qui sont du ressort d'autres acteurs du secteur.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@autoalgerie.com ">info@autoalgerie.com </a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/autoalgerie" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+autoalgerie" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.linkedin.com/company/autoalgerie.com" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@autoalgerie.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/autoalgerie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/autoalgerie" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Autoalgerie.com - Le Portail Algérien de l'information automobile                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Fermer la fenêtre modale">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f75e3869ff2b
    -->

    <script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.autoalgerie.com\/wp\/wp-admin\/admin-ajax.php","nonce":"7a0177175f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/wp\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/themes/Newspaper9/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.10' id='select2-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.10' id='um_crop-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.10' id='um_modal-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.10' id='um_jquery_form-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.10' id='um_fileupload-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.10' id='um_datetime-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.10' id='um_datetime_date-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.10' id='um_datetime_time-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/fr_FR.js?ver=2.1.10' id='um_datetime_locale-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.autoalgerie.com/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.10' id='um_raty-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.10' id='um_tipsy-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.10' id='um_scrollbar-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.10' id='um_functions-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.10' id='um_responsive-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.10' id='um_conditional-js'></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"nonce":"4ab6ecd9b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.10' id='um_scripts-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.10' id='um_profile-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.10' id='um_account-js'></script>
<script type='text/javascript' src='https://www.autoalgerie.com/wp/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37270]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.autoalgerie.com/wp/wp-content/themes/Newspaper9/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.autoalgerie.com/wp/wp-content/themes/Newspaper9';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies et de technologies similaires par notre société ainsi que par des tiers comme les régies publicitaires partenaires, permettant l'utilisation de données relatives à un même utilisateur, afin de réaliser des statistiques d'audiences et de vous proposer des services éditoriaux, une offre publicitaire adaptée à vos centres d'intérêts et la possibilité de partager des contenus sur des réseaux sociaux. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.autoalgerie.com/wp/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politique de confidentialité">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f75e386a0167"></textarea>
						<div id="td_live_css_uid_1_5f75e386a0167" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f75e386a0167');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f75e386a0167");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
					<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
</body>
</html>
<!-- Dynamic page generated in 0.427 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-01 15:11:18 -->

<!-- super cache -->